BigBuy Logo

Cijeli Katalog

zima

Novi proizvodi

Top-prodaja

InnovaGoods

🏷️hot deals

Opet na zalihi

Obnovljeni artikli

BigStocks

Prekidač TP-Link SG2210MP
‌
‌

Opis

Upravljivi switch TP-Link TL-SG2210MP je Gigabit preklopnik dizajniran za profesionalne mreže koje trebaju kombinirati podatke i napajanje u jednom kompaktom i pouzdanom uređaju. Ugrađeno je 10 Gigabit 10/100/1000 Mbps priključaka, od kojih 8 RJ45 priključaka nudi standardnu Ethernet LAN vezu za računala, pristupne točke, IP kamere ili VoIP telefone te podržava napredno upravljanje u poslovnim okruženjima i malim i srednjim poduzećima. Njegova PoE funkcija (napajanje preko Etherneta) i snaga do 150 W omogućuju napajanje više kompatibilnih uređaja izravno mrežnim kabelom, smanjujući broj adaptera i pojednostavljujući instalaciju. Izveden u crnoj boji s metalnim kućištem pogodnim za montažu u 1U rack ormar, dimenzija je približno 29,4 x 18 x 4,4 cm i težine 1,2 kg, što olakšava ugradnju u standardne ormare ili na policu. Radi na ulaznom naponu 100‑240 V, 50‑60 Hz s EU utikačem, što osigurava kompatibilnost s uobičajenom električnom mrežom, a uključuje i podršku za IGMP radi optimizacije multicast prometa u primjenama poput videonadzora ili internog streaminga. Uređaj posjeduje certifikate CE, FCC i RoHS, radni temperaturni raspon od -40ºC do 70ºC i relativnu vlažnost između 10 % i 90 %, što je pogodno za tehničke prostorije i dobro ventilirane komunikacijske ormare. Ovaj switch Gigabit TP-Link JetStream Omada TL-SG2210MP predstavlja čvrsto i svestrano rješenje za mrežnu infrastrukturu koja zahtijeva inteligentno upravljanje, PoE i visoku pouzdanost u profesionalnom formatu.



  • Napajanje:
    • 150 W
    • Električna Mreža
    • Uključene
  • Dimenzije cca: 29,4 x 18 x 4,4 cm
  • Preporučena uporaba: Prespojni Ormar
  • Certifikat:
    • CE & RoHS, FCC
    • CE, FCC, RoHS
  • Ventilator:
    • x 1
    • 1
  • Vrsta: Prekidač
  • Proizvod s utikačem: Da
  • Tip utičnice: EU priključak
  • Utori:
    • 8
    • 10
  • Boja: Crna
  • Stalak: Višestruka podrška
  • Napon:
    • 220 V
    • 100 - 240 V
  • Broj utora: 2
  • Veze:
    • Ethernet LAN
    • rj45 x 8
  • Snaga: 150 W
  • Brzina: 1 Gbps
  • Ulazna frekvencija izmjenične struje: 50-60 Hz
  • Težina: 1,2 kg
  • Radni domet vlage: 10 % - 90 %
  • Form factor: 1U
  • Temperatura cca: -40º / 70º
  • Sigurnosni: IGMP

TP-LINK TL-SG2210MP. Tip RJ-45 Ethernet priključaka za osnovno preklapanje: Gigabit Ethernet (10/100/1000), Količina RJ-45 Ethernet priključaka za osnovno preklapanje: 8. MAC adresna tablica: 8000 unosi, Kapacitet razdjelnika: 20 Gbit/s. Mrežni standard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Podrška za napajanje putem Etherneta (PoE)


  • Podrška za QoS (Quality of Service): Da
  • Upravljanje putem interneta: Da
  • Upravljanje u oblaku: Da
  • Bilješke o sistemskim događajima: Da
  • MIB podrška: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
  • Količina RJ-45 Ethernet priključaka za osnovno preklapanje: 8
  • Tip RJ-45 Ethernet priključaka za osnovno preklapanje: Gigabit Ethernet (10/100/1000)
  • FC priključci: 2
  • Konektor optičkog vlakna: SFP
  • Mrežni standard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
  • 10G podrška: N
  • Tehnologija bakrenih ethernet kabela: 10BASE-T,100BASE-TX
  • Zrcaljenje priključaka: Da
  • Podrška za kontrolu protoka: Da
  • Agregacija linkova: Da
  • Kontrola broadcast storm-a: Da
  • Ograničenje: Da
  • Automatski MDI/MDI-X: Da
  • Automatsko posredovanje: Da
  • VLAN podrška: Da
  • Značajke virtualnog LAN-a: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
  • Broj VLANova: 4000
  • Tehnologija kabela optičkog kanala preko Etherneta: 100BASE-FX,1000BASE-X
  • MAC adresna tablica: 8000 unosi
  • Kapacitet razdjelnika: 20 Gbit/s
  • Brzina prosljeđivanja: 14,9 Mpps
  • Broj redova: 8
  • Podrška za Jumbo pakete: Da
  • Jumbo okviri: 9000
  • Međuspremnik za pakete: 0,5 MB
  • Značajke DHCP-a: DHCP snooping,DHCPv6 snooping
  • Popisi za kontrolu pristupa (ACL): Da
  • Podržani sigurnosni algoritmi: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS
  • Algoritmi za raspored čekanja: SP, Weighted Round Robin (WRR)
  • Multicast podrška: Da
  • Boja proizvoda: Crno
  • Broj ventilatora: 1 ventilatori
  • Certifikacija: CE, FCC, RoHS
  • Podrška za napajanje putem Etherneta (PoE): Da
  • Broj priključaka napajanja preko Etherneta (PoE): 8
  • Ukupan budžet napajanja preko Etherneta (PoE+): 150 W
  • Raspon radne temperature (T-T): 0 - 50 °C
  • Dozvoljeni raspon temperatura za skladištenje (T-T): -40 - 70 °C
  • Opseg relativne vlažnosti pri radu (H-H): 10 - 90%
  • Raspon relazivne vlažnosti pri skladištenju: 5 - 90%
  • Širina: 294 mm
  • Dubina: 180 mm
  • Visina: 44 mm


Ako planirate proširiti katalog vaše dropshipping trgovine s najnovijim tržišnim kretanjima u IT i elektronika, kupite Prekidač TP-Link SG2210MP po veleprodajnim cijenama i širokim izborom na veliko online na BigBuyu mrežni prekidači.

Europska garancija

Zaliha u Europi

Brze isporuke

Europska potvrda

Srodni proizvodi

‌